Month: April 2013

Gentoo hgsubversion abort: No module named repo

hgsubversion 1.4 doesnt work. try 9999 version. add dev-vcs/hgsubversion ** line to package.accept_keywords and rebuild emerge -vat dev-vcs/hgsubversion Tags: gentoo, hgsubversion, mercurial, subversion

Read More